<!DOCTYPE html>
<html>
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="Content-Language" content="fr" />

<title>sportNews - </title>

<meta name="description" content="" />
<meta name="keywords" content="" />
<meta name="identifier-url" content="http://marketing-sportif.blogg.org" />
<meta name="robots" content="index,follow" />

<link rel="canonical" href="http://marketing-sportif.blogg.org/" />

<link rel="next" href="http://marketing-sportif.blogg.org/recent/2">

<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://marketing-sportif.blogg.org/xmlrpc.php?rsd" />


<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/bootstrap.css?101336" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" href="/themes/style.css?35936" />
<link rel="stylesheet" media="screen" type="text/css" title="Design" id="css_theme" href="/theme-661411-92.css" />
<link rel="alternate" type="application/rss+xml" href="/rss/" title="Flux RSS des Articles" /><link rel="alternate" type="application/rss+xml" href="/rss/comments/" title="Flux RSS des Commentaires des articles" /><link id="favicon" rel="shortcut icon" type="image/x-icon" href="/favicon.ico" /><!--[if IE]>
<style type="text/css">
* {zoom: 1;}
</style>
<![endif]-->

<script type="text/javascript">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</script>


<script>
    window.dataLayer  = window.dataLayer || []
    window.dataLayer.push({
        source: 'EKLABLOG',
        category: "other",
        safe: "noclean",
        blogId: 28853968,
        premium: false,
        post: false,
        connected: false,
        mobile: false,
        inactive: false,
        adsEnabled: true    });
</script>

    <!-- DIDOMI CPM TAG STARTS -->
    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target_type=notice&target="+tgt;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("e23a01f6-a508-4e71-8f50-c1a9cae7c0d0","2PKf7HXK")})();</script>
    <!-- DIDOMI CPM TAG ENDS -->
<script type="text/javascript" src="/js/ads.js"></script>
</head>
<body dir="ltr" class="page-type-page page-id-recent">

<div id="top"></div>

<div id="body">

<script type="text/javascript">
//<![CDATA[
document.getElementById('top').style.height = '26px';
try {
    document.body.style.backgroundColor = window.getComputedStyle(document.getElementById('body'), null).getPropertyValue('background-color');
}catch(e){}
//]]>
</script>

<div id="background">

	<div id="header">
            <div id="header-link" onclick="window.location='/';">
                 <div id="titre_header"><a href="/" rel="home">sportNews</a></div>
                 <div id="slogan_header">&nbsp;</div>
            </div>
			</div>
	
	<div id="menu1_float">
		<div id="menu1">
			<div id="menu1_top"></div>
			<ul id="ulmenu1" class="ulmodule_menu">
<li id="module_menu152901204" class="module_menu module_menu_type_links2" data-id="152901204">
	
	<div class="module_menu_titre" id="module_menu_titre152901204">
			Rubriques
	</div>
	<div id="module_menu_contenu152901204" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/accueil-c29461928">Accueil</a></li><li><a href="/contact">Contact</a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu152901206" class="module_menu module_menu_type_lastarticles" data-id="152901206">
	
	<div class="module_menu_titre" id="module_menu_titre152901206">
			Derniers articles
	</div>
	<div id="module_menu_contenu152901206" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="/le-sacre-conteste-de-fabio-cannavaro-au-ballon-d-or-2006-a212512943">Le sacre contesté de Fabio Cannavaro au ballon d'or 2006</a></li><li><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-fin-a212512941">Rugby : L’ovale triomphe au pays des Blacks ! - fin</a></li><li><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-a212512939">Rugby : L’ovale triomphe au pays des Blacks !</a></li><li><a href="/julian-alaphilippe-son-fantastique-tour-de-france-2019-a174680676">Julian ALAPHILIPPE : son fantastique tour de France 2019</a></li><li><a href="/vtt-roc-d-azur-le-plus-grand-evenement-vtt-au-monde-a146951142">VTT Roc d’Azur : le plus grand événement VTT au monde !</a></li></ul>
		</div>
	</div>
</li>
<li id="module_menu152901214" class="module_menu module_menu_type_links2" data-id="152901214">
	
	<div class="module_menu_titre" id="module_menu_titre152901214">
			Liens
	</div>
	<div id="module_menu_contenu152901214" class="module_menu_contenu">
		<div class="module_menu_contenu_block">
			<ul><li><a href="https://www.xvdesgaulois.com/2019/07/29/le-renouveau-du-tour-de-france-grace-a-julian-alaphilippe/">le tour de France du renouveau</a></li></ul>
		</div>
	</div>
</li></ul>			<div id="menu1_bottom"></div>
		</div>
	</div>
	
	<div id="menu2_float">
		<div id="menu2">
			<div id="menu2_top"></div>
			<ul id="ulmenu2" class="ulmodule_menu"></ul>			<div id="menu2_bottom"></div>
		</div>
	</div>


	<div id="content">

        
        <ul id="ulmodules" class="ulmodules">
<li id="module_article212512943">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article212512943" class="module_titre_contenu"><a href="/le-sacre-conteste-de-fabio-cannavaro-au-ballon-d-or-2006-a212512943">Le sacre contesté de Fabio Cannavaro au ballon d'or 2006</a></h1>
	</div>
	<div id="module_contenu_article212512943" class="module_contenu">
		<div class="module_contenu_block">
			
	<div class="article_info">
		Par <a href="https://www.eklablog.com/profile/30218530" rel="nofollow">sportNews</a> dans <a href="/accueil-c29461928">Accueil</a> le <span class="article_info_date">3 Avril 2022 à 10:50</span>
	</div>
	<div class="article_text">
		<p>&nbsp;</p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="font-size: 12pt;">Si certains critiquent le choix contestable de Cannavaro comme ballon d&rsquo;or 2006 par le biais du dopage, de la corruption ou je ne sais quoi d&rsquo;autres ( ce qui constituait quand m&ecirc;me les principale raisons pour lesquelles,on critique Cannavaro),mes arguments les renvoyait aux manque de pertinences de leur remarques....et j&rsquo;ai choisit Zidane justement parce qu&rsquo;&eacute;tant notre dernier ballon d&rsquo;or fran&ccedil;ais et qu&rsquo;il &eacute;tait aux yeux de certain encore en course (ainsi qu&rsquo;Henry ) pour ce troph&eacute;e,il &eacute;tait le point de rep&egrave;re de beaucoup...Au point de manquer d&rsquo;&ecirc;tre objectif et d&rsquo;occulter la valeur des autres joueurs pr&eacute;sents dans la saison et a la coupe du monde... </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="font-size: 12pt;">Quant a &laquo; l&rsquo;italophobie &raquo; de certains, il n&rsquo;y a qu&rsquo;a lire les remarques a la con de certains depuis la finale, pour s&rsquo;en apercevoir.... Si tu critique le ballon d&rsquo;or de Cannavaro , que tu conteste le choix de France Football mais que tu ne lise pas leurs argumentaire concernant les raisons de l&rsquo;attribution de cette r&eacute;compense, tu te comporte comme un Fouquier-Tinville de Prisunic ,qui veut bien condamner a charge mais qui n&rsquo;&eacute;coute pas la d&eacute;fense et les preuves a d&eacute;charges ...Tu est donc aussi dans l&rsquo;art d&rsquo;avoir toujours raison, surtout si tu ne veux pas lire les avis diff&eacute;rents des tiens !</span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="font-size: 12pt;"> Pourquoi alors, autant discuter sur le choix du Ballon d&rsquo;or, si tu prends la r&eacute;daction de France Football pour des baltringues ? Pourquoi focaliser sur le duel avec Carew ? Thuram a eu un mal de chien avec Munitis durant le match Espagne France de l&rsquo;euro 2000, &ccedil;a n&rsquo;en reste pas moins un tr&egrave;s grand d&eacute;fenseur...L&rsquo;excuse de l&rsquo;usure physique et psychologique du a une saison &eacute;prouvante, ne tiendrait que pour Henry et consort et pas pour Cannavaro ? Surtout quand on sait que le jeu du d&eacute;fenseur italien d&eacute;pend beaucoup de sa forme physique qui lui permet de compenser un d&eacute;ficit de taille et de poids compar&eacute; aux autres stoppeurs de l&rsquo;&egrave;re moderne.... </span></p>
<p style="margin-bottom: 0cm; text-align: justify;"><span style="font-size: 12pt;">Je n&rsquo;ai pas &eacute;crit que je n&rsquo;etais pas choqu&eacute; par certaine attitudes de Cannavaro, juste que sa r&eacute;compense ne me surprend gu&egrave;re au vu des crit&egrave;res &eacute;dict&eacute;s par la r&eacute;daction de France Football.... Quant au sourire de Cannavaro ,je ne pense pas en avoir parl&eacute; (lol)..... Pour jesse, je ne me r&eacute;p&eacute;terai pas (&ccedil;a va encore prendre des plombes et etre chiant a &eacute;crire et a lire, lol !), je t&rsquo;invite a lire quelques un de mes commentaires relatif a la coupe du monde qui te r&eacute;pondront parfaitement quant au m&eacute;rite, au jeu, et tutti quanti......</span></p>
	</div><br /><a href="/le-sacre-conteste-de-fabio-cannavaro-au-ballon-d-or-2006-a212512943#comments" class="article_comments_link"><img src="/images/icon_comment.png" alt="" class="icon" /> votre commentaire</a>
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article212512941">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article212512941" class="module_titre_contenu"><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-fin-a212512941">Rugby : L’ovale triomphe au pays des Blacks ! - fin</a></h1>
	</div>
	<div id="module_contenu_article212512941" class="module_contenu">
		<div class="module_contenu_block">
			
	<div class="article_info">
		Par <a href="https://www.eklablog.com/profile/30218530" rel="nofollow">sportNews</a> dans <a href="/accueil-c29461928">Accueil</a> le <span class="article_info_date">17 Février 2022 à 22:13</span>
	</div>
	<div class="article_text">
		<p>&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Seule ombre au tableau pour Ford, les frasques de Matthew Wilson (fils m&eacute;ritant mais turbulent) qui a &eacute;cop&eacute; de 3 800 Euros d&rsquo;amende pour 19 km/h d&rsquo;exc&egrave;s de vitesse, r&eacute;sultat, il prendra le d&eacute;part de sa manche nationale en Grande Bretagne avec une minute de p&eacute;nalit&eacute;, c&rsquo;est malin!!! A noter que Matthew s&rsquo;est d&eacute;j&agrave; fait prendre une fois en Su&egrave;de et pas moins de 8 fois en Catalogne, permis &agrave; point???......</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Enfin, on finira avec ce week-end, en soulignant que le "All Black" le plus c&eacute;l&egrave;bre &agrave; Hamilton &eacute;tait Valentino Rossi, qui, au volant d&rsquo;une Subaru Impreza int&eacute;gralement noire accrochait la 10&egrave;me place du g&eacute;n&eacute;ral mais d&eacute;crochait les honneurs de la presse, le "Doctor" qui am&eacute;liorait ses chronos au fil du week-end et d&eacute;clarait se faire plaisir, m&ecirc;me si la sp&eacute;ciale 2 de Te Koraha, la plus longue du Rallye (43,88 km), lui inspirait ce commentaire pour le moins surprenant &agrave; l&rsquo;arriv&eacute;e: "...c&rsquo;est tr&egrave;s difficile, et c&rsquo;est tr&egrave;s long aussi. C&rsquo;est comme aller &agrave; l&rsquo;a&eacute;roport de Bologne!..." ...????</span></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><span style="font-size: 12pt;">Une chose est s&ucirc;re, en Nouvelle Z&eacute;lande, ce week end, le Haka avait des intonations Finlandaises et Marcus a &eacute;cras&eacute; ses adversaires, digne d&rsquo;un Kiwi!!! Pour l&rsquo;occasion les Blacks se sont mis au Bleu</span></p>
	</div><br /><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-fin-a212512941#comments" class="article_comments_link"><img src="/images/icon_comment.png" alt="" class="icon" /> votre commentaire</a>
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article212512939">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article212512939" class="module_titre_contenu"><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-a212512939">Rugby : L’ovale triomphe au pays des Blacks !</a></h1>
	</div>
	<div id="module_contenu_article212512939" class="module_contenu">
		<div class="module_contenu_block">
			
	<div class="article_info">
		Par <a href="https://www.eklablog.com/profile/30218530" rel="nofollow">sportNews</a> dans <a href="/accueil-c29461928">Accueil</a> le <span class="article_info_date">7 Mai 2021 à 22:12</span>
	</div>
	<div class="article_text">
		<p>&nbsp;</p>
<p>Alors qu&rsquo;aux antipodes, les All Blacks N&eacute;o-Z&eacute;landais donnaient une le&ccedil;on de Rugby &agrave; nos vaillants Bleus, c&rsquo;est un autre ovale qui triomphait en Nouvelle Z&eacute;lande, celui, Bleu justement, de Ford qui arrachait gr&acirc;ce au doubl&eacute; Gronholm/Hirvonen le Titre Constructeur WRC 2006, un titre attendu depuis 1979 et le doubl&eacute; Bjorn Waldegard et Hannu Mikkola au Championnat Mondial!</p>
<p>&nbsp;</p>
<p>Quoi de plus normal me direz-vous quand la concurrence (sic) se r&eacute;sumait &agrave; une &eacute;curie Subaru en &eacute;ternelle recherche et introspection sportive et une &eacute;curie (priv&eacute;e) Kronos-Citro&euml;n qui alignait ses deux espoirs Ib&eacute;riques bien loins il est vrai du talent des duettistes de Ford ce week-end; oui, en effet, oui mais ...non!</p>
<p>&nbsp;</p>
<p>Non, ce titre (m&ecirc;me si l&rsquo;arracher ne fut pas forc&eacute;ment un haut fait d&rsquo;arme lors de cette manche N&eacute;o-Z&eacute;landaise) ne se r&eacute;sume pas &agrave; une simple formalit&eacute;, une sorte de lot de consolation &agrave; l&rsquo;attention d&rsquo;un Marcus Gronholm forc&eacute;ment amer de voir s&rsquo;&eacute;chapper le titre Pilote, car dans ce cas que penser d&rsquo;un titre Pilote acquis au fond d&rsquo;un canap&eacute;? Rien, rien de plus, les deux titres ont n&eacute;cessit&eacute; une somme de travail, de concentration et de fighting spirit tout aussi intense et mesur&eacute;e, Ford profite certes de l&rsquo;absence de l&rsquo;&eacute;talon-or actuel du WRC, S&eacute;bastien Loeb, mais S&eacute;bastien Loeb n&rsquo;a-t-il pas, aussi, profit&eacute; d&rsquo;erreurs de Gronholm lors de cette saison?</p>
<p>&nbsp;</p>
<p>Gronholm, qui, &agrave; l&rsquo;image de sa sortie en Australie s&rsquo;est souvent mis plus de pression par lui m&ecirc;me que gr&acirc;ce &agrave; l&rsquo;Alsacien, un Gronholm qui reste n&eacute;anmoins sur cette saison le seul adversaire &agrave; jouer &agrave; armes &eacute;gales avec notre Champion du Monde. Apr&egrave;s, les al&eacute;as et incertitudes si propres au sport m&eacute;canique auront fait le reste, Ford m&eacute;rite largement ce titre, et Malcolm Wilson peut en go&ucirc;ter &agrave; volont&eacute; la douceur.</p>
<p>&nbsp;</p>
<p>Le Finlandais, qui a pris la t&ecirc;te d&egrave;s le premier scratch, signera les 5 scratchs de la premi&egrave;re journ&eacute;e, survolant ainsi ses adversaires, le reste du week-end &eacute;tant du m&ecirc;me acabit, Marcus d&eacute;crochera une 4&egrave;me victoire ici (apr&egrave;s celles de 2000, 2002 et 2003) &eacute;galant ainsi le record de victoires en Nouvelle Z&eacute;lande d&eacute;tenu jusque l&agrave; par Carlos Sainz (1990, 1991, 1992 &amp; 1998), Mikko Hirvonen d&eacute;crochant une m&eacute;ritante seconde place et Manfred Stohl qui arrache finalement la 3&egrave;me marche du podium &agrave; Pons et Sordo, Kronos finissant donc au pied du podium. Une seule chose est s&ucirc;re, la derni&egrave;re manche du WRC 2006 en Grande Bretagne devrait &ecirc;tre un grand moment de plaisir pour tous puisqu&rsquo;aucun ne prendra le d&eacute;part avec une quelconque pression, l&rsquo;occasion de voir, encore, de tr&egrave;s belles choses outre manche.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	</div><br /><a href="/rugby-l-ovale-triomphe-au-pays-des-blacks-a212512939#comments" class="article_comments_link"><img src="/images/icon_comment.png" alt="" class="icon" /> votre commentaire</a>
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article174680676">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article174680676" class="module_titre_contenu"><a href="/julian-alaphilippe-son-fantastique-tour-de-france-2019-a174680676">Julian ALAPHILIPPE : son fantastique tour de France 2019</a></h1>
	</div>
	<div id="module_contenu_article174680676" class="module_contenu">
		<div class="module_contenu_block">
			
	<div class="article_info">
		Par <a href="https://www.eklablog.com/profile/30218530" rel="nofollow">sportNews</a> dans <a href="/accueil-c29461928">Accueil</a> le <span class="article_info_date">15 Octobre 2019 à 15:29</span>
	</div>
	<div class="article_text">
		<p>Revoyons l'&eacute;pop&eacute;e en vid&eacute;o de notre ami Julian ALAPHILIPPE, qui nous a fait revivre des heures de v&eacute;lo digne des tours de France de Bernard HINAULT dans les ann&eacute;es 80 !</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube-nocookie.com/embed/aLFxnZ5E9Qo" frameborder="0" width="560" height="315" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p>
	</div><br /><a href="/julian-alaphilippe-son-fantastique-tour-de-france-2019-a174680676#comments" class="article_comments_link"><img src="/images/icon_comment.png" alt="" class="icon" /> votre commentaire</a>
		</div></div>
	<div class="module_bottom"></div>
</li>
<li id="module_article146951142">
	
	<div class="module_titre">
	<div class="module_tools" style="display: none;"></div>
	<h1 id="module_titre_article146951142" class="module_titre_contenu"><a href="/vtt-roc-d-azur-le-plus-grand-evenement-vtt-au-monde-a146951142">VTT Roc d’Azur : le plus grand événement VTT au monde !</a></h1>
	</div>
	<div id="module_contenu_article146951142" class="module_contenu">
		<div class="module_contenu_block">
			
	<div class="article_info">
		Par <a href="https://www.eklablog.com/profile/30218530" rel="nofollow">sportNews</a> dans <a href="/accueil-c29461928">Accueil</a> le <span class="article_info_date">28 Juillet 2018 à 17:10</span>
	</div>
	<div class="article_text">
		<p style="text-align: center;"><a href="http://ekladata.com/p_CqArY3hdrP_hMBYWKnLTFIXrA.jpg"><img src="http://ekladata.com/p_CqArY3hdrP_hMBYWKnLTFIXrA@500x290.jpg" alt="VTT Roc d&rsquo;Azur : le plus grand &eacute;v&eacute;nement VTT au monde !"/></a></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0.5cm;">D&eacute;cid&eacute;ment, octobre est le mois de tous les extr&ecirc;mes ! Apr&egrave;s avoir &eacute;voqu&eacute;<strong>&nbsp;l&rsquo;Iron Man</strong> et ses diff&eacute;rentes courses &agrave; travers le monde, on se penche aujourd&rsquo;hui sur le 36e anniversaire du Roc d&rsquo;Azur, comp&eacute;tition majeure de <strong>VTT</strong>.</p>
<p style="margin-bottom: 0.5cm;"><strong>Le Roc Azur est donc aujourd&rsquo;hui LA comp&eacute;tition majeure de VTT dans le monde.</strong> A tel point que plus de 25 courses diff&eacute;rentes sont pr&eacute;vues sur cinq jours : pour d&eacute;butants, juniors, femmes, hommes, tandems, espoirs ou professionnels. Quant aux disciplines, il en va de m&ecirc;me, avec une comp&eacute;tition qui va au-del&agrave; du VTT et qui s&rsquo;ouvre notamment au trial, au&nbsp;<a title="v&eacute;lo &eacute;lectrique fat spider" href="http://www.xvdesgaulois.com/vtt-fat-bike-electrique/">v&eacute;lo &eacute;lectrique fat spider</a> , au BMX ou encore au <a href="https://www.lequipe.fr/Adrenaline/Vtt/Actualites/Natural-games-medhi-gani-remporte-le-contest-de-dirt-vtt/662616">VTT dirt</a>.</p>
<p>&nbsp;</p>
<p>La comp&eacute;tition d&eacute;bute le 9 octobre 2018, avec au programme plusieurs courses diff&eacute;rentes qui satisferont un peu tout le monde. Mais comment se fait-il qu&rsquo;une course longue de plusieurs dizaines de kilom&egrave;tres, reliant Fr&eacute;jus &agrave; Sainte-Maxime, en passant par Roquebrune-sur-Argens, s&rsquo;&eacute;tende sur plus de cinq jours et dure jusqu&rsquo;au 13 octobre ? Tout simplement parce que le Roc Azur ouvre ses portes &agrave; toutes sortes de comp&eacute;titeurs et c&rsquo;est aussi l&agrave; la grande force de l&rsquo;&eacute;v&eacute;nement. Une pluralit&eacute; sportive, un m&eacute;lange des genres qui participe grandement &agrave; son succ&egrave;s et permet surtout de faire venir <strong>des coureurs des quatre coins de France, mais &eacute;galement de plus de 50 pays diff&eacute;rents</strong> ! Cette ann&eacute;e encore, plusieurs milliers de comp&eacute;titeurs prendront le d&eacute;part du Roc Azur. Video&nbsp;<a href="https://www.youtube.com/watch?v=niCcZRxJ4NU">Best of Roc Azur 2017</a></p>
<p>&nbsp;</p>
<p style="margin-bottom: 0cm;">&nbsp;</p>
<p>&nbsp;</p>
<h2 class="western">25 courses de VTT en 5 jours !</h2>
<p>&nbsp;</p>
<p>A l&rsquo;origine, c&rsquo;est &agrave; dire en 1984, le Roc Azur c&rsquo;est l&rsquo;histoire de St&eacute;phane Hauvette et de six amis. Les sept coureurs, dont certains ne poss&egrave;dent d&rsquo;ailleurs pas de VTT et font avec les moyens du bord, se lancent alors le d&eacute;fi de relier les 60 km qui relient la Place des Lices, situ&eacute;e &agrave; St-Tropez, &agrave; Ramatuelle. Par la suite, le parcours changera, mais jamais la physionomie de la course n&rsquo;a perdu son &eacute;crin d&rsquo;origine, &agrave; savoir traverser les plus beaux endroits de la C&ocirc;te d&rsquo;Azur, <strong>et une difficult&eacute; notoire : porter son VTT sur la plage durant quelques centaines de m&egrave;tres.</strong></p>
<p>&nbsp;</p>
<p><strong>&nbsp;</strong></p>
<p>&nbsp;</p>
	</div><br /><a href="/vtt-roc-d-azur-le-plus-grand-evenement-vtt-au-monde-a146951142#comments" class="article_comments_link"><img src="/images/icon_comment.png" alt="" class="icon" /> votre commentaire</a><div class="pagination"><span class="pagination-current">1</span> <a href="/recent/2" class="pagination-num">2</a> <a href="/recent/2" rel="nofollow" onmouseover="Help.bubble(this, &quot;Page suivante&quot;)" class="pagination-arrow"><img src="/images/1rightarrow.png" alt="Page suivante" class="icon" /></a> <a href="/recent/2" rel="nofollow" onmouseover="Help.bubble(this, &quot;Dernière page&quot;)" class="pagination-arrow"><img src="/images/2rightarrow.png" alt="Dernière page" class="icon" /></a> </div><br /><br /><br /><br /><a href="/rss/" rel="nofollow"><img src="/images/icon_rss.png" alt="" class="icon" /> Suivre le flux RSS des articles</a><br /><a href="/rss/comments/" rel="nofollow"><img src="/images/icon_rss.png" alt="" class="icon" /> Suivre le flux RSS des commentaires</a><br />
		</div></div>
	<div class="module_bottom"></div>
</li></ul>	</div>


	<div id="footer">
		<a href="/" id="titre_footer">sportNews</a> -
<a href="https://www.eklablog.com">Hébergeur de blogs gratuits Eklablog</a> -
<a href="http://www.eklablog.com/conditions-generales-d-utilisation-p9652" rel="nofollow">CGU</a> -
<a href="https://www.eklablog.com/conditions-generales-de-vente-du-30-03-2021-p2944500" rel="nofollow">CGV</a> -
<a href="javascript:Didomi.notice.show()">Préférences cookies</a> -
<a href="https://www.eklablog.com/support" rel="nofollow">Signaler un abus</a> -
	</div>


</div>

</div>

<div id="menubarabsolute">

<div id="menubar_show" style="display: none;" onclick="MenuBar.show();">
</div>

<div id="menubar" style="display: none;">

<table cellpadding="0" cellspacing="0">
<tr>

	<td id="menubar_hide" onclick="MenuBar.hide();">
	</td>

	<td id="menubar_logo">
		<a href="http://www.eklablog.com" title="Créer un blog gratuit avec EklaBlog"><img src="/images/menubar/logo.png" /></a>
	</td>

	
	<td id="menubar_signin">
		<form action="?" method="post">
			<p>
				Connexion :				<input type="text" name="pseudo" id="menubar_signin_username" value="" placeholder="Pseudo" />
				<input type="password" name="passe" id="menubar_signin_password" value="" placeholder="Mot de passe" />
				<input name="connexion" type="hidden" value="1"/>
				<input name="remember" type="hidden" value="1"/>
				<input type="submit" value="OK" id="menubar_signin_submit" class="button_win" />
			</p>
		</form>
	</td>

	<td class="menubar_button" onclick="document.location='https://www.eklablog.com/';">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon blog	</td>

	<td class="menubar_button" onclick="Windows.load('membres', 'inscription');">
		<img src="/images/menubar/icon_tick.png" alt="" class="icon" /> Créer mon compte	</td>

	
</tr>
</table>

<div id="menubar_info">
	&nbsp;
</div>

</div>

</div>



<script type="text/javascript">
//<![CDATA[
onJSFilesLoaded.push(function(){
	
    
});

DOMReady.add(function(){
    (function(){
        var hasGABeenLoaded = false;

        function loadGA(hasDidomiConsent){
            
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            // Platform Tracker
            ga('create', 'UA-460517-2', 'auto', {'cookieExpires': 34164000});
            // UMC network
            ga('create', 'UA-59400238-1', 'auto', {'name': 'umc', 'cookieExpires': 34164000});

            if(hasDidomiConsent){
                ga('set', 'allowAdPersonalizationSignals', false)
                ga('umc.set', 'allowAdPersonalizationSignals', false)
            }else{
                ga('set', 'allowAdFeatures', false)
                ga('umc.set', 'allowAdFeatures', false)
            }

            ga('set', 'anonymizeIp', true);
            ga('umc.set', 'anonymizeIp', true);

            // Custom dimensions
            ga('set', 'dimension1', '__ads_loaded__' in window ? 'noblock' : 'adblock');
            ga('set', 'dimension2', 'laptop');
            ga('set', 'dimension3', 'visitor');
            ga('set', 'dimension4', 'ads');
            ga('set', 'dimension5', 'marketing-sportif.blogg.org');
            ga('set', 'dimension6', 'other');
            ga('set', 'dimension7', hasDidomiConsent);

            ga('umc.set', 'dimension1', 'eklablog');
            ga('umc.set', 'dimension2', 'other');

            // Send pageview
            ga('send', 'pageview');
            ga('umc.send', 'pageview');

            
                        hasGABeenLoaded = true;
        }

        var loadGATimeoutID = setTimeout(function() {
            loadGA();
        }, 1000);

        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) { 
            clearTimeout(loadGATimeoutID);

            function getDidomiConsent(didomiId){
                var consents = false;
                if (Didomi.isConsentRequired()) {
                    consents = Didomi.getUserConsentStatusForVendor(didomiId);
                } else {
                    consents = true;
                }
                return consents;
            }

            var hasGADidomiConsent = getDidomiConsent("google") && getDidomiConsent("c:googleana-XMqagawa");

            if(!hasGABeenLoaded){
                loadGA(hasGADidomiConsent);
            }
        });
    })();
});

/* UserVoice */

//]]>
</script>


<!--[if lt IE 7]>
<script type="text/javascript" src="/js/addons/hackie6.js?c6a50b62"></script>
<![endif]-->
<script>
  window.IntentMediaProperties = {
    site_name: "EKLABLOG",
    page_id: "content.general",
    site_country: "FR",
    site_language: "fr"
  };
</script>
<script src="https://compare.easyvoyage.com/javascripts/v1/p/alt_core.js" async></script>


<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WG3SK3P');</script>
<!-- End Google Tag Manager -->

</body>
</html>
